При включении магнитолы нет звука Lexus LS 460

  1. #1 18.06.2016 21:35
    Аватар для Паша Тесалин

    Паша Тесалин Участник

    В клубе:
    201 день
    Адрес:
    Москва, Березники Пермский край
    Сообщений:
    23
    Репутация:
    6
    Всех приветствую, может кто сталкивался или кто знает в чем может быть проблема. Суть такова: включаю магнитолу в машине(лексус лс460л) магнитола работает, диски читает, однако нет звука, не добавляется и не убавляется, нажимаю кнопку sound, выскакивает меню настроек, в этом меню тоже ни чего не реагирует, настройки treb и bass стоят на максимуме и не убавляются, настройки право, лево перед, зад тоже заклинили на заднюю правую сторону и не реагируют. 3 дня ковыряюсь уже. Что я сделал, ставил с рабочей машины экран с кнопками, магнитолу, усилитель, какую то коробку с надписью панасоник в багажнике справа, проверил все предохранители, проверил подсоеденены ли все колонки, подсоединен ли дивиди, подсоеденение панели управления музыкой и креслами заднего подлокотника- все безуспешно, звук так и не добавляется в настройках тоже ни какой реакции. Может где еще какой блок стоит на звук? Подскажите куда лесть? Да кстати, машину забрали из сервиса после ДТП, до этого все работало и даже после ДТП музыка играла

    Всех заранее благодарю
     
  2. #2 18.06.2016 22:45
    Аватар для orchid

    orchid Старожил

    В клубе:
    1011 день
    Сообщений:
    1,171
    Репутация:
    84
    Режим самодиагностики пробовали запускать? Включить зажигание (ACC), нажать кнопку DISP и верхний и нижний углы экрана три раза. Вот здесь для GS подробнее писал - http://lexus-sense.ru/showthread.php?p=6280#post6280 на LS также включаться должен.

    Добавлено через 22 минуты
    Электросхему аудио системы LS 460 скинуть?

    Добавлено через 2 минуты
    А, вспомнил. Я же вам руководство по ремонту уже на почту скидывал. Там все есть: и элетросхема и расположение деталей аудио системы. Предположу, что проблема с подключением усилителя. Отсутствие звука обычно на него указывает.
     
  3. #3 18.06.2016 23:25
    Аватар для Паша Тесалин

    Паша Тесалин Участник

    В клубе:
    201 день
    Адрес:
    Москва, Березники Пермский край
    Сообщений:
    23
    Репутация:
    6
    Спасибо, в усилитель все провода подключены, подчеркну что ставил еще один рабочий и изменений небыло, с зади экрана все провода тоже подключены! Куда еще можно посмотреть?
     
  4. #4 19.06.2016 11:42
    Аватар для Repka

    Repka Участник

    В клубе:
    185 дней
    Сообщений:
    38
    Репутация:
    1
    Не раз такая проблемка решалась снятием клеммы с аккумулятора на 10-15 минут. Здесь я так понимаю это уже пройденный этап.
    Может в фишках проблема или в проводке? В соседней теме почитал ты полмашины разобрал и проводку резал. Лишнее что-то мог отрезать. После чего звук пропал? После работы со штатной проводкой или неделю все работало хорошо, просто ехал и вдруг случилось ни с то ни с сего?
     
  5. #5 19.06.2016 12:06
    Аватар для Паша Тесалин

    Паша Тесалин Участник

    В клубе:
    201 день
    Адрес:
    Москва, Березники Пермский край
    Сообщений:
    23
    Репутация:
    6
    Полмашины эт другой лексус у которого стояла спутниковая, в этом лексусе перестало все работать после того как забрали из сервиса. Машина участвовала в ДТП не сильном, после ДТП музыка играла всё ок было, после чего отдали в сервис на ремонт, там я уж не знаю кто разбирал чего и собирал, факт после этого музыка работать перестала, то есть включается радио, диск крутиться, а звука нет

    Добавлено через 9 минут
    Владимир, вопрос к Вам. Я сейчас пытаюсь открыть схемы, те что вы мне присылали, чет не могу открыть предлагает записать на диск. Какой там формат?
     
  6. #6 19.06.2016 12:44
    Аватар для orchid

    orchid Старожил

    В клубе:
    1011 день
    Сообщений:
    1,171
    Репутация:
    84
    Там формат виртуального диска. Открывается через виртуальный cd-rom. Программой daemon tools например.

    Я сначала неправильно понял - подумал делали замену всей аудио аппаратуры с другой машины. Что конкретно они ремонтировали? Моторный отсек или зад?

    Добавлено через 13 минут
    Предохранители в багажнике тоже проверили? В блоке багажника два предохранителя аудиосистемы: ACC (RR ACC) и RR MPX-B
     
  7. #7 19.06.2016 17:00
    Аватар для Паша Тесалин

    Паша Тесалин Участник

    В клубе:
    201 день
    Адрес:
    Москва, Березники Пермский край
    Сообщений:
    23
    Репутация:
    6
    Зад ремонтировали, преды в багажнике все проверил. Замену я пытался делать, брал с рабочей машины и переставлял голову, экран, усилок и и коробку с надписью панасоник, всеравно нет звука и в настройках что на фото кнопки не реагируют

    Добавлено через 3 часа 38 минут
    Владимир, отправил Вам на почту коды ошибок, благодарю заранее
     
  8. #8 19.06.2016 22:14
    Аватар для orchid

    orchid Старожил

    В клубе:
    1011 день
    Сообщений:
    1,171
    Репутация:
    84
    Письмо получил.

    Ошибка 45-42.
    Проблема: не читается диск.
    Рекомендации мануала: заменить диск. Если не работают и другие диски, то заменить радиоприемник.

    Я сначала подумал что диагностика показывает что-то не то. А сейчас перечитал и понял, что про радио в 1 сообщении ни слова. Я то думал звука нет вообще, в т.ч. и радио. Если радио работает нормально, то усилок, конечно, не при чем и проблема в диске или считывающем устройстве.

    Так что насчет звука радио? Работает?
     
  9. #9 19.06.2016 23:18
    Аватар для Паша Тесалин

    Паша Тесалин Участник

    В клубе:
    201 день
    Адрес:
    Москва, Березники Пермский край
    Сообщений:
    23
    Репутация:
    6
    Нет звука вообще!!! Ни на радио ни на дисках! И кнопка на руле с голосом тоже не работает! Громкость не прибавляется и не убавляется! Настройки что на фото в 1 посте тоже не реагируют

    Добавлено через 2 минуты
    Владимир, может мне Вам позвонить и мы поговорим?
     
  10. #10 19.06.2016 23:54
    Аватар для orchid

    orchid Старожил

    В клубе:
    1011 день
    Сообщений:
    1,171
    Репутация:
    84
    Значит ошибки по диску старые. Их надо сбросить (нажать и держать 3 сек. Code CLR) и еще раз сделать диагностику (нажать Rechek).
    А смысл? Я не эксперт по электрике. "Любитель", да и то с натяжкой. В основном инфа из мануала, который я вам и скинул.

    Все таки считаю,что проблема в проводке усилка, или в нем самом. Все что могу посоветовать - разбирайте обшивку и проверяйте проводку в багажнике - возможно ее повредили при ремонте.

    Кстати а в сервис то почему не обращались где ремонт делали? Это первое, что надо было сделать. Если не помогут, то хотя бы расскажут что и где отключали.
     
Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 

Текущее время: 07:58. Часовой пояс GMT +3.