Не заводится после установки сигнализации

  1. #1 04.01.2018 19:52
    Аватар для Незарегистрированный

    Сообщений:
    n/a
    Привет всем! Случилась такая проблема: при повороте ключа на запуск двигателя включатся вентилятор охлаждения двигателя, стартер крутит, но двигатель не запускается, началось после разборки панели и обновления сигнализации. Думаю что коротыш закрался, было подобное на рабочем ноахе. Есть другие предположения? Цешки нет под руками
     
  2. #2 05.01.2018 08:12
    Аватар для Серега 35

    Серега 35 Местный

    В клубе:
    661 день
    Авто:
    Лексус RX 350
    Адрес:
    Красноярск
    Сообщений:
    286
    Репутация:
    34
    Отключить сигу. И попробовать без нее завести.
     
  3. #3 05.01.2018 08:48
    Аватар для Ivanych

    Ivanych Старожил

    В клубе:
    1742 дня
    Авто:
    Lexus RX 330 4WD
    Адрес:
    Крайний север
    Сообщений:
    1,003
    Репутация:
    247
  4. #4 05.01.2018 10:22
    Аватар для Незарегистрированный

    Сообщений:
    n/a
    Спасибо, попробую
     
  5. #5 05.01.2018 18:05
    Аватар для Незарегистрированный

    Сообщений:
    n/a
    Отключал сигнализацию, не помогло, сервиса рядом нет, электрика тоже
     
  6. #6 06.01.2018 07:52
    Аватар для Серега 35

    Серега 35 Местный

    В клубе:
    661 день
    Авто:
    Лексус RX 350
    Адрес:
    Красноярск
    Сообщений:
    286
    Репутация:
    34
    смотри чего нет. Искры или бенз. Если ни того ни другого то это может быть датчик коленвала. Сканер бы подключить. А что говорят установщики сигнализации?

    Добавлено через 2 минуты
    хотя похоже что где-то массу не прикрутили к кузову.
     
  7. #7 06.01.2018 13:19
    Аватар для Незарегистрированный

    Сообщений:
    n/a
    Разобрался с проблемой, отключил полностью блок сигнализации, проблема ушла, спасибо всем кто помогал!
     
Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Похожие темы
Ответов
Последнее сообщение
  1. Ответов:
    4
    Айдар
    03.10.2018 00:13
  2. Гибрид не заводится после замены аккумулятора

    Незарегистрированный, Форум Lexus CT / HS
    Ответов:
    5
    Незарегистрированный
    07.07.2017 12:10
  3. Не заводится после замены топливного насоса

    бауржан, Lexus IS I (1999-2005) / Toyota Altezza
    Ответов:
    3
    бауржан
    08.10.2016 08:57
  4. Ответов:
    14
    Sergey11111
    20.04.2015 11:44
  5. Ответов:
    6

Текущее время: 10:57. Часовой пояс GMT +3.