Троит после замены ГРМ при нажатии на газ

  1. #1 15.09.2018 17:50
    Аватар для Qwertyxv

    Qwertyxv Участник

    В клубе:
    302 дня
    Сообщений:
    7
    Репутация:
    0
    Проблема такая, после замены передних сальников, грм и мск машина стала троить если резко нажать на газ. Если плавно нажимать то все ок. Заметил вот это

    И к этому сегодня отказала катушка зажигания на 6 цилиндре, не выдает ток на 1 цилиндр
     
  2. #2 16.09.2018 11:29
    Аватар для Repka

    Repka Местный

    В клубе:
    1028 дней
    Сообщений:
    199
    Репутация:
    7
    При сборке где-то накосячили. Поскольку троит и вылетает катушка на высоких оборотах, скорее всего копать надо в сторону датчика и шкива коленвала.
     
  3. #3 16.09.2018 14:14
    Аватар для Qwertyxv

    Qwertyxv Участник

    В клубе:
    302 дня
    Сообщений:
    7
    Репутация:
    0
    При нажатии на газ подсасывает воздух, так и должно быть? На видео слышно
     
  4. #4 16.09.2018 14:23
    Аватар для Repka

    Repka Местный

    В клубе:
    1028 дней
    Сообщений:
    199
    Репутация:
    7
    Да, сейчас услышал. Похоже на подсос. Надо искать с помощью генератора дыма.
     
  5. #5 02.10.2018 19:17
    Аватар для Qwertyxv

    Qwertyxv Участник

    В клубе:
    302 дня
    Сообщений:
    7
    Репутация:
    0
    Подсос устранил, катушку новую поставил все равно при резком нажатий на газ как бы захлебывался. Отключил клапан vvt-i все стало нормально, тяга не такая как была, но все же лучше чем захлебываться при нажатий на газ.
    На счет клапана, значит он не рабочий? Или можно обойтись чисткой фильтра и тд?
     
  6. #6 03.10.2018 07:33
    Аватар для osiris

    osiris Местный

    В клубе:
    1987 дней
    Авто:
    Lexus GS 300
    Сообщений:
    172
    Репутация:
    1
    Как тут поможет чистка фильтра? Датчик надо менять, если он неисправен.
     
  7. #7 03.10.2018 21:37
    Аватар для Qwertyxv

    Qwertyxv Участник

    В клубе:
    302 дня
    Сообщений:
    7
    Репутация:
    0
    В общем открутил болт фильтра и был удивлен, сетки там нет. Или он внутри остался. Клапан почистил, поставил подключил минут 5-10 ехал нормально, потом опять стал тупить
     
Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Похожие темы
Ответов
Последнее сообщение
  1. Ответов:
    4
    Айдар
    03.10.2018 00:13
  2. Проблема после замены масла на Акпп

    Inal, Общий технический форум
    Ответов:
    6
  3. Гибрид не заводится после замены аккумулятора

    Незарегистрированный, Форум Lexus CT / HS
    Ответов:
    5
    Незарегистрированный
    07.07.2017 12:10
  4. Ответов:
    14

Текущее время: 01:52. Часовой пояс GMT +3.