При включении радио нет звука или шипит

  1. #1 02.09.2020 05:31
    Аватар для Andreyvrn

    Andreyvrn Новичок

    В клубе:
    64 дня
    Сообщений:
    2
    Репутация:
    0
  2. #2 02.09.2020 14:33
    Аватар для Repka

    Repka Местный

    В клубе:
    1611 день
    Сообщений:
    234
    Репутация:
    7
    Это наверное две разные ошибки: 45 и 44? Они по дисководу, вроде как что он вышел из строя.

    Добавлено через 2 минуты
     
  3. #3 02.09.2020 14:54
    Аватар для Andreyvrn

    Andreyvrn Новичок

    В клубе:
    64 дня
    Сообщений:
    2
    Репутация:
    0
    Да я тоже думаю разные, они на экране так 45-44 и высвечиваются в строчку, дисковод вытащил,без него магнитола. Значит наверно дело в усилке буду дальще ковырять усилок, спасибо за расшифровку.
     
Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Похожие темы
Ответов
Последнее сообщение
  1. Пищит зуммер при включении ближнего или дальнего света

    Незарегистрированный, Lexus GS III (2005-2011)
    Ответов:
    1
    Незарегистрированный
    29.07.2020 22:58
  2. При включении магнитолы нет звука Lexus LS 460

    Паша Тесалин, Lexus LS IV (2007-2017)
    Ответов:
    33
    Паша Тесалин
    29.07.2020 21:56
  3. Ответов:
    2
    Антон2311
    13.03.2020 09:32
  4. При включении габаритов глохнет двигатель

    turbo25, Lexus RX II (2003-2009) / Toyota Harrier II
    Ответов:
    6
  5. Ответов:
    3
    Игорь Казачий
    19.06.2018 23:46

Текущее время: 22:07. Часовой пояс GMT +3.